• Автор:

    Flesha
  • Добавлено:

    сен 23, 2009
  • Комментариев:

    0
  • Просмотров:

    2042

Wordpress 2.8.4 Ru

Wordpress 2.8.4 Ru

Новый Wordpress 2.8.4 исправляет уязвимость, позволяющая злоумышленнику изменять пароль администратора.

Внимание! У Вас нет прав для просмотра скрытого текста.
Другие движки блогов
Вернуться
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.