• Автор:

    Flesha
  • Добавлено:

    янв 10, 2011
  • Комментариев:

    0
  • Просмотров:

    1879

WordPress 3.0.4

WordPress 3.0.4

Проблема касается всех версий WordPress до 3.0.4. Если вы до сих пор используете версию 2.X, вам также нужно обновиться.

Мы понимаем, что обновление во время праздников — не лучшая затея, но ради этого стоит сделать исключение. Следуя праздничному настроению, помогите обновиться и вашим друзьям.

Если вы специалист по безопасности, обратите внимание на это изменение и перепроверьте его. Мы тщательно его продумали, однако решили обратиться и к коллективному разуму. Спасибо Мауро Джентиле и Джону Кейву (duck_), которые первыми обнаружили и сообщили нам об этих XSS-уязвимостях.

Внимание! У Вас нет прав для просмотра скрытого текста.
Вернуться
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.