• Автор:

    Flesha
  • Добавлено:

    май 05, 2011
  • Комментариев:

    0
  • Просмотров:

    2243

Joomla 1.6.3

Joomla 1.6.3

Данные ошибки не связаны с безопасностью, но разработчики рекомендуют всем пользователям предыдущих версий Joomla установить обновление до Joomla 1.6.3. Пакеты русской локализации Joomla 1.6.3 уже доступны для загрузки.

Подробно: тут

CMS
Вернуться
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.