• Автор:

    Flesha
  • Добавлено:

    ноя 03, 2015
  • Комментариев:

    0
  • Просмотров:

    781

PHP Smart Robot Chat Support 1.0 - чат поддержки

PHP Smart Robot Chat Support 1.0 - чат поддержки

PHP Smart Robot Chat Support 1.0 является очень умные аддоны для вашего сайта, это очень легко установить на вашем сайте, все, что вам нужно просто добавить эту яваскрипта код апи в сайт скрипт SRC = "Ваш-генерируемой URL" Система будет генерировать этот код для вас после установки полной :) Вы можете описать этот пункт, как очень умного AI кто может ответить в соответствии с пользователями мыслей. Я добрый, и также понимание того, что нужно посетителям, а также отвечать на них по этой живой чат, вы можете увидеть эту историю чата между заказчиком и робот (Jarvis), чтобы связаться этого клиента или просто улучшить команды роботов для лучшее будущее отвечает :)

Особенности:
- javascript API для Виджет
- Просто скопируйте и страница сгенерированный код виджета и получить все возможности
- Начальное сообщение "Добро пожаловать" после бревен гостя в
- Виджет Темы и настройка
- Чистый, современный взгляд
- Автоматическая система реагирования
- Работает с любым PHP 5 и MySQL веб-сайта
- Вы можете включить или отключить чат
- Вы можете изменить выравнивание
- Можно добавить команды
- Редактировать команды Можно
- Может Удалить команды
- История Беседы
- Настроить имя сайта.
- Кнопка Smart Upgrade
- Виджет цвета и тексты / настройки языка
- Неограниченное использование - без абонентской платы
- Супер Easy Install & Полная настройка.
- Мощность Полное Админ Controls.
- 100% Отзывчивый.
- Дружественный интерфейс.
- Регулярные обновления.
- Поддержка объявления (Adsense, adchoice и любой HTML код, который нужно или изображения).
- Codeigniter v2.2
- UIKit-2.20.2
- Редактировать CSS
- И многое, многое другое
- Высокое качество набор аватары

Используемые технологии:
- Codeigniter v2.2
- Jquery
- UIKit

Рекомендации:
- Операционная система: Linux
- Веб-сервер: Apache
- PHP версии 5.4 или новее рекомендуется.
- Он должен работать на 5.2.4, а также, но мы настоятельно советуем вам не запускать такие старые версии PHP, из-за потенциальных проблем безопасности и производительности, а также отсутствующих функций.
- PHP mod_rewrite включен
- MySQL 4.1 или более поздней версии, MySQL 5.x для лучшей производительности.
- GD Lib

Смотреть
Админка
username: demo@demo.com
password: 123456

Внимание! У Вас нет прав для просмотра скрытого текста.

Deposit
Вернуться
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.