• Автор:

    Flesha
  • Добавлено:

    ноя 19, 2011
  • Комментариев:

    0
  • Просмотров:

    1403

Модуль защиты панели администратора

Модуль защиты панели администратора

Версия движка: только DataLife Engine 9.2 и выше (на более ранних версиях не тестировался)

В процессе установки Вам придется редактировать файл init.php, который зашифрован в лицензионных версиях движка. В таком случае рекомендуем заменить данный файл на файл из архива nulled версии DLE. Владельцы лицензий могут не переживать, эти действия никак не повлияют на отношения разработчиков DataLife Engine к Вашему сайту (по крайней мере, если сами не скажите им об этом).

Внимание! У Вас нет прав для просмотра скрытого текста.
Вернуться
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.