• Автор:

    Flesha
  • Добавлено:

    авг 27, 2012
  • Комментариев:

    0
  • Просмотров:

    1 480

Недостаточная криптографическая устойчивость

Проблема: Недостаточная криптографическая устойчивость (предсказуемость кода).

Ошибка в версии: 9.6 и все более ранние версии

Степень опасности: Высокая

Для исправления скачайте и скопируйте на свой сервер патч: https://dle-news.ru/files/dle96_path.zip, данный патч предназначен для всех версий скрипта.

Дистрибутив версии 9.6 обновлен.

Источник: dle-news.ru dle
Вернуться
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.