• Автор:

    Flesha
  • Добавлено:

    июл 27, 2011
  • Комментариев:

    0
  • Просмотров:

    2 752

Модуль Sape v.4.1

Модуль Sape v.4.1

Напомню, что модуль позволяет без правки файлов движка сайта установить коды ведущей биржи купли-продажи ссылок - Sape на CMS DataLife Engine и теперь после обновления скрипта Вам не придётся каждый раз переустанавливать коды.

Что нового:
- адаптация под DLE 9.2-9.3,
- добавлен uninstall-тор, если вы решите удалить модуль

Минусы: * Контекстные ссылки придётся подключать вручную(инструкция присутствует в архиве), если конечно вы используете такое размещение ссылок вообще.

Требования: DLE 9.2-9.3, для версий ниже используйте версию модуля Sape v.4.1

Автор: Yeti aka dlepro_com (dlepro.com)

Внимание! У Вас нет прав для просмотра скрытого текста.
dle
Вернуться
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.